Beveiligings Risico

Een of meer van de Nucleus installatie bestandn zijn nog aanwezig op de webserver, of zijn niet read-only.

Verwijderd deze bestanden of verander de eigenschappen tbv de beveiliging. Deze bestanden zijn gevonden

Wilt u deze melding niet meer zien, zonder het probleem op te lossen, zet dan $CONF['alertOnSecurityRisk'] in globalfunctions.php op 0, of doe dat aan het eind van config.php.